Voici le forum de la team [-(I.F)-].
 
AccueilPortailCalendrierFAQRechercherS'enregistrerConnexion

Partagez | 
 

 J(avais installer le patch 2.0 et autres mais j'ai u un prob et maintenant les clone ne sont plus comme dans ce du patch 2.0 en ligne

Aller en bas 
AuteurMessage
[-(I.F)-]-Ivan-
Clone D'assaut
Clone D'assaut
avatar

Aucun avertissement
Messages : 54
Date d'inscription : 25/08/2010

MessageSujet: J(avais installer le patch 2.0 et autres mais j'ai u un prob et maintenant les clone ne sont plus comme dans ce du patch 2.0 en ligne   Dim 19 Déc - 4:31

Je vous explique :

J'avais télécharger le patch 2.0 2.2 dark times battle arena.
Apres il y a u un prob et SWB2 ne marchais plus.
Donc on la réinstaller et tout machin trucs.
La il marchais et j'ai réinstaller le patch 2.0 et autres.
Ensuite en ligne les clones n'on pas les armes du pack 2.0 et sont comme quand on a pas de patchs.


PLS help me! Wink
Revenir en haut Aller en bas
[-(I.F)-]#Gifter13
Admin
Admin
avatar

Aucun avertissement
Messages : 5272
Date d'inscription : 10/07/2010

MessageSujet: Re: J(avais installer le patch 2.0 et autres mais j'ai u un prob et maintenant les clone ne sont plus comme dans ce du patch 2.0 en ligne   Dim 19 Déc - 5:09

Comme moi ( c 1.2 le mods qui change les arme et les perso )

Donc suffit d'installer 1.2 puis réinstaller Dark times et c'est fait Smile
Revenir en haut Aller en bas
http://team-if.wowgratuit.net
[-(I.F)-]-Ivan-
Clone D'assaut
Clone D'assaut
avatar

Aucun avertissement
Messages : 54
Date d'inscription : 25/08/2010

MessageSujet: Re: J(avais installer le patch 2.0 et autres mais j'ai u un prob et maintenant les clone ne sont plus comme dans ce du patch 2.0 en ligne   Dim 19 Déc - 20:16

[-(I.F)-]Sith Master a écrit:
Comme moi ( c 1.2 le mods qui change les arme et les perso )

Donc suffit d'installer 1.2 puis réinstaller Dark times et c'est fait Smile

mais g jamais u 1.2 et ça marchait avant et apres ok ! merci
Revenir en haut Aller en bas
[-(I.F)-]#Gifter13
Admin
Admin
avatar

Aucun avertissement
Messages : 5272
Date d'inscription : 10/07/2010

MessageSujet: Re: J(avais installer le patch 2.0 et autres mais j'ai u un prob et maintenant les clone ne sont plus comme dans ce du patch 2.0 en ligne   Dim 19 Déc - 22:00

tkt normalement il 'installe avec conversion mais moi aussi la 2éme fois ça la pas réinstaller
Revenir en haut Aller en bas
http://team-if.wowgratuit.net
[-(I.F)-]-Ivan-
Clone D'assaut
Clone D'assaut
avatar

Aucun avertissement
Messages : 54
Date d'inscription : 25/08/2010

MessageSujet: Re: J(avais installer le patch 2.0 et autres mais j'ai u un prob et maintenant les clone ne sont plus comme dans ce du patch 2.0 en ligne   Mer 22 Déc - 21:27

Ok je vais l'installer et merci ! c'est bien celui la :http://www.jeuxvideo.com/telecharger/patches/00009341-star-wars-battlefront-1-2-pc.htm
Revenir en haut Aller en bas
[-(I.F)-]#Gifter13
Admin
Admin
avatar

Aucun avertissement
Messages : 5272
Date d'inscription : 10/07/2010

MessageSujet: Re: J(avais installer le patch 2.0 et autres mais j'ai u un prob et maintenant les clone ne sont plus comme dans ce du patch 2.0 en ligne   Ven 22 Avr - 19:32

Non c'est pas ça c'est celui que je es mis dans l'autre Sujet Smile
Revenir en haut Aller en bas
http://team-if.wowgratuit.net
Contenu sponsorisé




MessageSujet: Re: J(avais installer le patch 2.0 et autres mais j'ai u un prob et maintenant les clone ne sont plus comme dans ce du patch 2.0 en ligne   

Revenir en haut Aller en bas
 
J(avais installer le patch 2.0 et autres mais j'ai u un prob et maintenant les clone ne sont plus comme dans ce du patch 2.0 en ligne
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
[-(I.F)-]Team-forum :: Mos Elsley Cantina :: **Bla*Bla*Life**-
Sauter vers: